Clio iv 0.9 tce 2016 koppelingspedaal doet vreemd

Voor alles over motoren en aandrijving, van luchtfilter tot uitlaat
Plaats reactie
thijsv
beginner
Berichten: 2
Lid geworden op: 19 jun 2024 22:11
Contacteer:

Clio iv 0.9 tce 2016 koppelingspedaal doet vreemd

Bericht door thijsv » 19 jun 2024 22:21

Enkele weken geleden deed ik de wagen (heeft intussen 124000km op de teller) binnen in de garage voor een onderhoud omdat de technische keuring eraan kwam. Er werd onderhoud gedaan, en de remblokken voor werden vervangen.

De wagen leek prima bij het wegrijden , een paar dagen later ging ik naar de keuring en liet deze uitvoeren,geen enkele opmerking. Bij het wegrijden van de parking merk ik iets vreemd aan het koppelings pedaal , het pedaal leek plots lager te zitten dan ik gewoon ben , na enkele keren pompen en km rijden leek het beter. De dagen daarna voelde ik toch af en toe iets vreemd aan het pedaal, en dan vandaag midden in het spitsuur in Gent op een helling op en af filerijden , merkte ik plots opnieuw dat vreemde gevoel aan het koppelingspedaal, alsof het helemaal ingedrukt moet worden om te kunnen koppelen, ik ben met een bang hartje toch thuis geraakt , het was echt een hels spitsuur , dan val je liever niet in panne .

Iemand enig idee wat er zou kunnen zijn met dat koppelingspedaal ?

Daarnaast wist de garage me ook te vertellen dat ik moet beginnen opletten met de ketting van deze auto en die beter preventief zou laten vervangen,

thijsv
beginner
Berichten: 2
Lid geworden op: 19 jun 2024 22:11
Contacteer:

Re: Clio iv 0.9 tce 2016 koppelingspedaal doet vreemd

Bericht door thijsv » 19 jun 2024 22:23

en de multi riem werd ook nog vervangen dacht ik ..

edit 20 06 24

Mijn eigen garage heeft intussen gekeken, vermoedelijk pompje in de versnellingsbak zelf en slijtage , richtprijs +- 1000€

Een 2 de offerte van een bedrijf gespecialiseerd in versnellingsbakken bevestigd ...

We zouden voorstellen om de koppeling compleet met hydraulische lager

te vervangen.

Dit komt tussen de 900 en 1000 euro +btw.Plaatsen inbegrepen

Gebruikersavatar
Matramur
forum starter
Berichten: 98
Lid geworden op: 05 sep 2021 22:29
Contacteer:

Re: Clio iv 0.9 tce 2016 koppelingspedaal doet vreemd

Bericht door Matramur » 25 jun 2024 14:01

Klinkt inderdaad als een lekkende koppelingscilinder.
Dan hangen er waarschijnlijk wel druppels remvloeistof onder de versnellingsbak.
-------
Clio IV 1.6 RS station '13('14 donor)
Clio IV 0.9 Tce hatchback '12 210.000km
Clio IV 1.5 Dci hatchback '13 371.000km

Plaats reactie

Terug naar “Clio 4 Motorisch (vraag & antwoord)”