Clio RL 1.2 1996 start soms niet

Voor alles over motoren en aandrijving, van luchtfilter tot uitlaat
Plaats reactie
guyot
beginner
Berichten: 7
Lid geworden op: 12 feb 2020 13:43
Contacteer:

Clio RL 1.2 1996 start soms niet

Bericht door guyot » 12 feb 2020 16:03

Goedemiddag,
ik ben nieuw hier en heb me aangemeld vanwege problemen met starten. Ik heb een Clio RL 1.2 uit 1996. Hij rijdt goed en loopt lekker, alleen wil hij soms helemaal niet starten. Bij het maken van contact werkt alles, verlichting, ventilatie, etc. Zodra ik dan contact doordraai om te starten gaat echter alles uit, hoor ik niet en gaat de startmotor ook niet aan. Geen teken van leven, zelfs geen tik. De auto is dan wel aan te duwen en springt vrijwel meteen aan om daarna zonder problemen aan te blijven en te rijden.

Op dit forum en online heb ik eerder gelezen dat het waarschijnlijk de BDP-/krukassensor is. Na het vervangen van die sensor houdt het probleem echter aan. Meestal is er niets aan de hand, maar enkele keren per jaar komt dit plotseling op. Het hielp af en toe om te rommelen aan de draden en sensor of de stekker van de sensor los en vast te doen. Gisteren en vanmorgen hielp dat echter niet. Gisteravond aan laten duwen door omstanders en goed thuis gekomen, vanmorgen echter niemand om te helpen. Aanduwen is natuurlijk ook geen permanente oplossing.

Waar zou dit probleem aan kunnen liggen? Ik heb trouwens een simpele sleutel zonder elektronica en voor zover ik weet geen startonderbreking.
Alle hulp is welkom.

Guyot

Gebruikersavatar
AS1
forum starter
Berichten: 81
Lid geworden op: 29 jan 2017 12:25
Locatie: Belgie
Contacteer:

Re: Clio RL 1.2 1996 start soms niet

Bericht door AS1 » 12 feb 2020 16:22

Ik herken dit. Bij mij lag het aan de accupolen.
Als je zelf handig bent en een multimeter hebt, meet dan eens de laadspanning (dus met lopende motor) en dit op twee manieren:
1) tussen de massa en de + midden op de accupool
2) tussen de massa en de kabel die van de dynamo/naar startmotor gaat (zit op de + pool van de accu)

Als er een duidelijk verschil in die spanningen zit, dan ligt het aan de accupolen.
De originele die je met de hand vast kan draaien worden na een tijd slecht waardoor je daar veel spanning verliest. Gevolg: startmotor draait langzaam of helemaal niet (je hoort alleen KLIK)
Clio 1.4 RN 1993 (oorspronkelijk FX-TH-63)
R25 V6 Injection aut. 1989

guyot
beginner
Berichten: 7
Lid geworden op: 12 feb 2020 13:43
Contacteer:

Re: Clio RL 1.2 1996 start soms niet

Bericht door guyot » 12 feb 2020 16:30

Ik zal de accupolen eens controleren en de spanning meten. Ik wilde al andere klemmen voor de accupolen halen want die opschoefdingen zijn niet handig met een andere accu aansluiten die leeg is na lang stilstaan. Dat gebeurt soms.
Los daarvan, bij omdraaien van het contact doet de auto helemaal niets terwijl de accu vol is, zelfs geen tik of langzaam draaien van de startmotor.

StadiumIII
forum starter
Berichten: 141
Lid geworden op: 24 aug 2019 14:54
Locatie: Udenhout
Contacteer:

Re: Clio RL 1.2 1996 start soms niet

Bericht door StadiumIII » 13 feb 2020 07:09

startmotor zelf zou ook wel eens een boosdoener kunnen zijn omdat er niks gebeurt
maar iig bekabeling naar accu en startmotot eens naarkijken
Clio 3 2.0 M4R 2008 140pk zwart
Nu Laguna 3 2.0 T 170 pk

guyot
beginner
Berichten: 7
Lid geworden op: 12 feb 2020 13:43
Contacteer:

Re: Clio RL 1.2 1996 start soms niet

Bericht door guyot » 11 jan 2021 22:52

Ik heb het hele jaar probleemloos gereden, maar het startprobleem is terug. Nou heb ik wat moeite met het vinden van de startmotor en hoe die eruit te krijgen. Bij mijn andere, oudere, auto's is dat makkelijk. Ik vermoed dat hij ook bij de Clio naast het blok hangt aan de cockpitkant, maar er zit zoveel tegenaan gebouwd dat ik niets kan zien. Online kom ik ook niet veel verder.
Kan iemand mij vertellen, liefst met een foto of tekening uit handboek (geen van de downloads hier op de site werken), waar hij zit en hoe ik bij de bouten kom waarmee hij vastzit als die niet eenvoudig direct te bereiken zijn?

Gebruikersavatar
icebox666
forum starter
Berichten: 66
Lid geworden op: 23 nov 2012 16:14
Locatie: Lunteren
Contacteer:

Re: Clio RL 1.2 1996 start soms niet

Bericht door icebox666 » 02 mei 2021 15:22

Probleem al gevonden ? ik kan je eventueel de paginas uit het handboek sturen.
startmotortje wisselen is niet heel moeilijk.
Groet Rens
R.I.P Clio 1.2 energy R.I.P
R.I.P Clio 1.8 16V R.I.P
R.I.P Clio 1.2 Mexx R.I.P
Clio 1.8 16V

Jannemantje
beginner
Berichten: 1
Lid geworden op: 08 jun 2021 22:09
Contacteer:

Re: Clio RL 1.2 1996 start soms niet

Bericht door Jannemantje » 08 jun 2021 22:26

Hier al enkele weken soms hetzelfde probleem met juist hetzelfde antiek wagentje! Als hij koud heeft start hij probleemloos maar als hij warm heeft en je legt hem stil dan heeft hij het soms. Het lijkt dan echt alsof de batterij leeg is, wat niet is. Startmotor slaat wel aan maar haalt geen toeren omdat, nogmaals, hij precies geen stroom krijgt. Als men hem een tijdje laat staan, start hij alsof er niets gebeurt is! Het is ook nog eentje met zo een batterijklemmen die men er van boven op duwt en bovenaan vast schroeft, de originele dus nog.
Nu had ik een sleutel er in gelegd voor in geval als en ja, daarstraks had hij het. Klemmen er af en terug opgeschroeft maar geen resultaat. Maar, en nu komt het, als men hem aan de startkabels hangt start hij als de beste! M.a.w.: volgens mij is batterij en de startmotor nog wel ok. Iemand een idee?

Gebruikersavatar
icebox666
forum starter
Berichten: 66
Lid geworden op: 23 nov 2012 16:14
Locatie: Lunteren
Contacteer:

Re: Clio RL 1.2 1996 start soms niet

Bericht door icebox666 » 14 jun 2021 15:51

Jannemantje schreef:
08 jun 2021 22:26
Hier al enkele weken soms hetzelfde probleem met juist hetzelfde antiek wagentje! Als hij koud heeft start hij probleemloos maar als hij warm heeft en je legt hem stil dan heeft hij het soms. Het lijkt dan echt alsof de batterij leeg is, wat niet is. Startmotor slaat wel aan maar haalt geen toeren omdat, nogmaals, hij precies geen stroom krijgt. Als men hem een tijdje laat staan, start hij alsof er niets gebeurt is! Het is ook nog eentje met zo een batterijklemmen die men er van boven op duwt en bovenaan vast schroeft, de originele dus nog.
Nu had ik een sleutel er in gelegd voor in geval als en ja, daarstraks had hij het. Klemmen er af en terug opgeschroeft maar geen resultaat. Maar, en nu komt het, als men hem aan de startkabels hangt start hij als de beste! M.a.w.: volgens mij is batterij en de startmotor nog wel ok. Iemand een idee?
Heb sterk het vermoeden dat toch de startmotor overleden is.
Moment dat het koper in de startmotor warm word word ook de weerstand groter.
Dat kan net genoeg zijn om de startmotor niet meer rond te krijgen.
je zou ook is langs een garage kunnen rijden om de accu te laten testen.
Groet Rens
R.I.P Clio 1.2 energy R.I.P
R.I.P Clio 1.8 16V R.I.P
R.I.P Clio 1.2 Mexx R.I.P
Clio 1.8 16V

guyot
beginner
Berichten: 7
Lid geworden op: 12 feb 2020 13:43
Contacteer:

Re: Clio RL 1.2 1996 start soms niet

Bericht door guyot » 10 okt 2021 10:17

Ik ben zo te zien helemaal vergeten te laten weten wat het probleem uiteindelijk was. Ik dacht inderdaad dat de startmotor overleden was en heb een nieuwe besteld. Die erin geplaatst en het probleem was nog exact hetzelfde. Uiteindelijk toch een andere accu gehaald, de oude kwam ok, maar niet geweldig uit de test, en sindsdien helemaal geen probleem meer gehad, met de oude startmotor teruggeplaatst. Vreemd genoeg gaf de accu geen waarschuwingen dat hij op was die ik gewoonlijk van oude accu's krijg. Niet snel zonder puf bij een paar startpogingen en geen langzaam draaiende startmotor.

Plaats reactie

Terug naar “Clio 1 Motorisch (vraag & antwoord)”